NPO zenders hebben geven geen signaal

Waar heeft u slechte ontvangst? Welke radio? En welke antenne gebruikt u?
Plaats reactie
Peter15
Berichten: 1
Lid geworden op: di jan 28, 2014 7:50 am

NPO zenders hebben geven geen signaal

Bericht door Peter15 » di jan 28, 2014 7:54 am

Sinds 27-01-2014 geeft NPO geen signaal meer op mijn DAB+ radio.
Alle commerciele zenders geven wel een signaal.
Ik woon in de buurt van Haarlem. Normaal een prima ontvangst.
Weet iemand van deze storing of heb ik iets gemist?

radioland
Berichten: 83
Lid geworden op: do dec 26, 2013 2:08 pm

Re: NPO zenders hebben geven geen signaal

Bericht door radioland » zo feb 09, 2014 1:58 pm

http://radio-tv-nederland.nl/dab/dab-overzicht.html

Haarlem heeft zelf een 500 watt zender staan? Raar dat je opeens geen ontvangst meer hebt. Toen je wel signaal had, had je toen ook goede ontvangst? Heb je een indicator op je radio toestel zitten dat aangeeft wat de sterkte is van de zenders?

lipper123
Berichten: 1
Lid geworden op: zo mar 02, 2014 12:32 pm

Re: NPO zenders hebben geven geen signaal

Bericht door lipper123 » zo mar 02, 2014 1:47 pm

ik gebruik de icube van tivizen. een Dab+ antenne voor de IPhone.
de commerciele ontvang ik perfect. de NPO zenders werken niet goed. bijna helemaal niet.
zijn er meer mensen die hier last van hebben?

JG van Straten
Berichten: 1
Lid geworden op: za mar 15, 2014 6:40 pm
Locatie: Werkendam

Re: NPO zenders hebben geven geen signaal

Bericht door JG van Straten » za mar 15, 2014 6:48 pm

lipper123 schreef:ik gebruik de icube van tivizen. een Dab+ antenne voor de IPhone.
de commerciele ontvang ik perfect. de NPO zenders werken niet goed. bijna helemaal niet.
zijn er meer mensen die hier last van hebben?
Ik heb hetzelfde probleem met deze dongle. Het NPO pakket heb ik ook nog nooit werkend gehad op de iCube van Tivizen. Verder werkt de dongle naar behoren. Ook het VRT DAB pakket geeft geen enkel probleem. Mijn vermoeden is dat de dongle niet overweg kan met de door de NPO gebruikte protection level EEP-3B. Inmiddels is er ook een e-mail naar Tivizen gegaan of ze dit probleem kunnen oplossen, daar heb ik nog geen antwoord op gehad.

radioland
Berichten: 83
Lid geworden op: do dec 26, 2013 2:08 pm

Re: NPO zenders hebben geven geen signaal

Bericht door radioland » vr mar 28, 2014 11:07 pm

Helaas krijg ik geen antwoord van de NPO waarom zij hebben gekozen voor EEP-3B. Misschien dat de pers daar eens naar kan informeren?

Villalobos
Berichten: 2
Lid geworden op: wo jul 02, 2014 3:47 pm

Re: NPO zenders hebben geven geen signaal

Bericht door Villalobos » wo jul 02, 2014 3:52 pm

Ook hier, NPO (haast) niet te ontvangen. Ligt volgens mij aan de richting van de wind :lol:

De commerciële zenders zijn geen probleem. Volgens de dekkingskaart heb ik hier pas ontvangst in fase 3. Hopelijk schiet dat op? :roll:

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten